Manjaro XFCE Edition
   111

предупреждение: package-query: установленная версия (1.9-2) новее, чем в extra (1.9-1)

Manjaro XFCE Edition: предупреждение: package-query: установленная версия (1.9-2) новее, чем в extra (1.9-1)
страшно- ли это и если- да, то как откатиться? Спасибо!

2 комментария

avatar
Не страшно. Абсолютно.
Но если хочется, можно откатиться- sudo pacman -Syuu
?
Правильные ответы начинаются с правильных вопросов.
+1
avatar
Спасибо! Тогда оставлю как есть.
0
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.