Новости
   593

[Решено] Не обновляется libsoup

Не обновляется один пакет с такой ошибкой:
Новости: Не обновляется libsoup
В консоли это выглядит так:
Новости: Не обновляется libsoup
Как починить?

2 комментария

avatar
gstreamer0.10(including gstreamer0.10-plugins) устарел и должен быть удален.
+1
avatar
Читайте комментарии под новостью об обновлении manjaro.ru/blog/news/stabilnoe-obnovlenie-2017-05-12--yadra-kde-kde-apps-gnome-brauzery.html, перед тем как обновится и создавать новую тему
Чаще всего там уже найдено решение проблем, связанных с данным обновлением :-)
?
Manjaro Linux 17.0.6 Gellivara x86_64 4.14.0-1-MANJARO
Xfce 4.12.4 (Gtk 2.24.31) [12.11.2017]
+1
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.