avatar
Я даже на двух виртуалках проверил. Везде одно и тоже. В итоге на реальной машине совсем запускаться перестала… снес на*рен и установил kde :)
+1
avatar
по ссылке сделал, неделя прошла, полёт нормальный
То есть проблема все таки в отключенном демоне энтропии?
0
avatar
Gparted и нет проблем ;-)
0
avatar
с дровами определённо проблемы. После смены на 5.3 устанавливали linux53-nvidia-435xx?
Последний раз редактировалось
0
avatar
Нет такой проблемы 5.3 стоит.
0
avatar
по ссылке сделал, неделя прошла, полёт нормальный, в логах нуб.
+1
avatar
Смена ядра на 5.2 не помогла. В итоге теперь и панель исчезла куда то. При загрузке рабочего стола системный динамик один раз пикает, значит какая то проблема в ДЕ все же имеется
0
avatar
Возможно это как то связано, но даже на ютубе при просмотре видео в качестве 720,1080, качество очень плохо и фризы. Можно подумать что видео так плохо снято, но нет, т.к. даже при просмотре записи с экрана текст на экране записывающего отображается не очень четко. Дрова стоят нвидиа 435
UPD: после написания комментария видео стало лучше…
Последний раз редактировалось
0
avatar
Это понятное дело, что так можно. Просто я думал, что плохо смотрел и не нашел.
+1
avatar
Рутрекер майнит, кинозал также может (думаю да). Попробуй Noscript, кажется его портировали на хром. Ну или umatrix какой-нибудь, не умею им пользоваться, но говорят что он проще.

Спотифай хз, но как я понимаю это современный сайт, небось там в брузере запускается виртуальная машина в которой запускается электрон в котором запускается вебапп в котором запускается браузер. Че б ему не тупить.
Спойлер!
Последний раз редактировалось
0
avatar
Welcome to fuckin web 2.ХХ.
0
avatar
у меня почему-то поддержка неполностью сработала в хроме и Ябраузере, в огнелисе все работает

0
avatar
[РЕШЕНО]Failed to start Load/Save Screen Backlight Brightness
archlinux.org.ru/forum/topic/15365/
Последний раз редактировалось
+1
avatar
Если речь об этом то нет.
Но ведь можно разметить в любом live cd а установку в architect начать с монтирования раздела без форматирования все ставится и работает
Последний раз редактировалось
0
avatar
0
avatar
аналогичная проблема, тоже на карточке Intel, а на radeon все ок.
0
avatar
Надеюсь телеметрии и прочих «плюшек», как например в Ubuntu, не появится.
0
avatar
Сам столкнулся с этой ситуацией. После записи на флеху образа Manjaro, флешку невозможно стандартными способами форматнуть.Ощущение, что убита. Два раза записывал образ и оба раза флешка становилась нечитаемой для форматирования. Остаётся неудаляемый раздел объёмом несколько мб. Но она живая, конечно. Помог Paragon Hard Disk Manager в винде. Удаление разделов и последующее форматирование с созданием нового раздела.
Последний раз редактировалось
0
avatar
тыц. возможно натолкнет на идею, думаю, что порядок должен быть таким:
1. ставишь на HDD или SSD GRUB,
2. помещаешь скачанный образ венды в нужное место,
3. добавляешь загрузку iso из меню grub,
4. update-grub,
5. reboot
+1
avatar
В интернете гуглятся различные трюки по запросу «Загрузочный HDD», если ситуация совсем край, и никаких флешек не добыть совсем-совсем, то можно попробовать установить винду на жесткий диск с другого жесткого диска. Вот например дискуссия forum.ixbt.com/topic.cgi?id=22:91332

Сам не пробовал
ну
(вернее пробовал во времена DOS -> Win95, тогда не было сидюка, запускал установщик setupcor.exe с соседнего жесткого диска, всё прокатывало).
0