avatar
Подозреваю, что о настройке и функциональности этого ПО лучше выяснять в его сообществе, не?
0
avatar
Извините пж-ста, но форум/сайт/блог хоть как-то же нужно оживлять? Не нравится вопрос, не отвечайте, тем более в разделе «Флуд»
А еще лучше свой совет или новость предложите! С радостью обсудим!
+3
avatar
Сань. я это заявляю как очень таки опытный пользователь unix, windows, ms-dos, ams-os, и всех по очереди мак-иксов. Кеды глючили всегда. Это самое падучее DE в истории всех на свете DE.
И, да, я вообщето dimonmmk, я просто через яндекс зарегился
0
avatar
Я бы добавил, КАКАЯ НАМ ВСЕМ РАЗНИЦА, кто какие темы создает и о чем пишет. Голосование создано в разделе Флуд, что подразумевает легкую беседу, но не ругань.
Вот нам чего, больше нечего обсудить?
Вот что верно то верно. Я чего последнее время вообще на форум не пишу? А тупо писать не о сем, все и так работает…
Последний раз редактировалось
+3
avatar
Вот я не очень понимаю, зачем на форуме вдруг появилось сразу две темы, явно провоцирующие флейм? КАКАЯ НАМ ВСЕМ РАЗНИЦА, какое у кого из нас DE? И кто-бы какой дистр посоветовал нубу? Вот нам чего, больше нечего обсудить?
Люди, я не хочу обсуждать эту ерунду. и НЕ БУДК. Обычно такое бываЕт на сайтах убунтоводов и виндузятников.
Люди, стоп!!! Хватит уже, А?
+3
avatar
Перед написанием мануала, я специально протестил у меня кеды поэтому ставил qt версию. Если бы ты перешел по моей ссылке(в комментах в том топике) в аур, то увидел бы, что для работы еще необходимо иметь qt4(что не надо указывать для qt based de — например кеды).
Но учитывая, что у тебя крыса, то рискну предположить что у тебя этих либ нет, а есть gtk2 либы(учитывая, что крыса gtk2 based de) поэтому предложу тебе поставить eiskaltdcpp-gtk
0
avatar
Пробовал и CUPS не помогает.
0
avatar
Какие риски то? У Вас виртуалбокс не работает чтоли?))
0
avatar
Ценный материальчик, как раз собирался перебить систему. Ждал Капеллу.
Знал что где-то есть (видел уже), но не помнил где именно
Последний раз редактировалось
0
avatar
какая ошибка то?
0
avatar
eiskaltdcpp-gtk стоит полагать
0
avatar
Последний циннамон сыпится с ошибками.
+1
avatar
Поставил его. И после включения посыпались ошибки.
0
avatar
Может через CUPS заработает?
0
avatar
Яро плюсую, думал и нет такого, вопросом и не задавался flushed
0
avatar
Мой опыт с Canon LBT на Ubuntu говорит о том, что в этом нет ничего странного. Драйвер видимым образом устанавливается, модель принтера читается, отображается процесс в меню, всё есть, кроме, собственно, печати.
В Archlinux
wiki.archlinux.org/index.php/Canon_CAPT
В Ubuntu
help.ubuntu.com/community/CanonCaptDrv190
В общем, целая эпопея. Даже удивительно, что в Mint без танца с бубном получилось.
Я там вообще ничего не понимаю, просто пишу, что надо настраиваться на долгую эпопею.
Типа вот этих танцев с бубном: archlinux.org.ru/forum/topic/11447/
Последний раз редактировалось
0
avatar
у меня на Linux Mint 17.2 он работал без бубна а на Manjaro не хочет.Буржуйские форумы я тоже читал, не помогло.
Самое странное принтер он находит, драйвер установился а печатать отказывается.
0
avatar
Я же писал сперва с аура ставишь eiskaltdcpp-core потом с аура ставишь eiskaltdcpp-data, потом ставишь с аура eiskaltdcpp-qt(во время установки внемательно читаешь что тебе пишут и не жмякаешь как в оффтопике окей)
з.ы.
само собой все ставишь со всеми зависимостями
+1
avatar
Ой, ну зря вы гном выбрали. Это окружение привлекательно и красиво на скриншотах, но в реале куда удобней работать на XFCE и KDE.
+1
avatar
Ссылка правильная, просто дистровотч блочит(защита от накруток)надо — перейдя по ссылке кликнете в строке адреса и нажмите интер
з.ы.
А за вк к админу)
Последний раз редактировалось
+1