Уголок новичка
   349

Ошибка при выключении Failed To Unmount Oldroot

Приобрел я новый комп и решил попробовать Сабж. Все встало и заработало. Но, блин, появилась проблема. При выключении комп виснет с черным экраном на 2-5 мин.
Я включил лог на экран и обнаружил Failed To Unmount Oldroot. Поискал в Инете. Ошибка известная, одно пишут забей, ни на что не влияет. Другие советуют добавить в HOOK.
Кто-нибудь сталкивался и знает что с этим делать?
Были мнения, что это из-за видео-карты от NVidia, но я ее отключал, результат тот же+
Вроде мелочь, а неприятно. Минт на этом же компе работает без проблем
  • 0
  • 0

7 комментариев

avatar
Минт на этом же компе работает без проблем
Не парься, юзай Минт.
?
Правильные ответы начинаются с правильных вопросов.
0
avatar
@dimonmmk, ну зачем же так сразу рубить с плеча?) Он же просто спросил…
?
Отправка специалистом технической поддержки ссылки на руководство по эксплуатации и другую документацию, не является отказом в предоставлении поддержки.
bash.org
0
avatar
Вы меня на Минт благословляете?
0
avatar
Другие советуют добавить в HOOK.
так добавь, что мешает?
тыц
?
Отправка специалистом технической поддержки ссылки на руководство по эксплуатации и другую документацию, не является отказом в предоставлении поддержки.
bash.org
0
avatar
Спасибо за участие. Обновил БИОС и все пошло. Я конечно понимаю, что перед тем, как сюда писать надо было сделать все. Но все равно, это опыт.
0
avatar
Обновил БИОС и все пошло
а ты, однако, легких путей не ищешь)
?
Отправка специалистом технической поддержки ссылки на руководство по эксплуатации и другую документацию, не является отказом в предоставлении поддержки.
bash.org
0
avatar
Дык комп только что новый, со всеми наворотами. да и сбило меня то, что про это много пишут. И на аппаратный сбой не похоже.
0
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.