Софт
   452

Установить определенную версию программы

Вот такая ситуация с ДОКЕРОМ
github.com/docker/for-linux/issues/211

Версия 18.02.0-ce поломанная и времени ждать новую нету, как установить версию 17?
  • 0
  • 0

4 комментария

avatar
Полезная ссылка, добавьте в закладки.
?
Правильные ответы начинаются с правильных вопросов.
+1
avatar
0
avatar
откатился на 18.01.0-ce
0
avatar
на этой версии процессы висят в uninterruptible и их нельзя убить, а ребут зависает
0
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.